<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<title>Cắt bỏ 4 thói quen chi tiêu nhỏ, tiết kiệm 6 triệu/tháng</title>
<meta name="description" content="Thật bất ngờ là chỉ với một chút thay đổi trong suy nghĩ, chỉ mua những thứ tôi cần thay vì tôi muốn, mỗi tháng tôi đã có thể tiết kiệm được một khoản khá lớn." />
<meta name="keywords" content="chi tiêu tiết kiệm, thói quen tiết kiệm, tiết kiệm tiền, tiền tiết kiệm" />
<link rel="shortcut icon" href="http://infomoney.vn/templates/themes/images/Logonho.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta charset="utf-8" />
<meta http-equiv="content-language" content="vi" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta property="og:type" content="article" />
<meta property="og:url" content="http://infomoney.vn/cat-bo-4-thoi-quen-chi-tieu-nho-tiet-kiem-6-trieuthang-d66777.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="Cắt bỏ 4 thói quen chi tiêu nhỏ, tiết kiệm 6 triệu/tháng" />
<meta property="og:description" content="Thật bất ngờ là chỉ với một chút thay đổi trong suy nghĩ, chỉ mua những thứ tôi cần thay vì tôi muốn, mỗi tháng tôi đã có thể tiết kiệm được một khoản khá lớn." />
<meta property="og:image" content="http://media.baodautu.vn/thumb_x500x350/Images/thuhang/2017/07/18/cat-bo-4-thoi-quen-chi-tieu-nho-tiet-kiem-6-trieuthang1500352921.jpeg"/>

<!-- Core CSS -->
<link href="http://infomoney.vn/templates/themes/css/bootstrap.css" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/jquery.mmenu.all.css" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/owl.carousel.css" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/font-awesome.css" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/jquery.mmenu.all.css" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,500italic,700,700italic,900,900italic,400italic|Roboto+Condensed:400,700,700italic,400italic|Roboto+Mono:400,500,400italic,500italic,700,700italic|Roboto+Slab:400,700" rel="stylesheet" />
<!--[if lte IE 8]> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:700" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:700italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:900" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:900italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:400" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:500" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:400italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:500italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:700" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:700italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:700" /> <![endif]-->

<link href="http://infomoney.vn/templates/themes/css/home.css?v6" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/cate.css?v1" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/detail.css?v72" rel="stylesheet" />

<!-- Core JavaScript -->
<script src="http://infomoney.vn/templates/themes/js/jquery-2.1.3.js"></script>
<script src="http://infomoney.vn/templates/themes/js/bootstrap.js"></script>
<script src="http://infomoney.vn/templates/themes/js/jquery.mmenu.min.all.js"></script>
<script src="http://infomoney.vn/templates/themes/js/owl.carousel.js"></script>
<script src="http://infomoney.vn/templates/themes/js/style.js"></script>
<script src="http://infomoney.vn/templates/themes/js/main.js"></script>
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> 
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93337891-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="http://infomoney.vn/templates/themes/js/ads_share.js?v=1" type="text/javascript" ></script>

<script language="javascript">
    $(document).ready(function() {
        $("#ads_share,#ads_share_vip,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4,#ads_share_middle5").innerfade({
            animationtype: "fade",
            speed: 2000,
            type: 'random',
            timeout: 15000
        });
    });
</script>


</head>
<body>
		<div class="header">
  <div class="ab-header ">
    <div class="main-header">
      <div class="top-hdr">
        <div class="logo-hdr"><a href="http://infomoney.vn/"><img alt="..." src="http://infomoney.vn/templates/themes/images/logo_NDHc4ca.png?3"/></a></div>     
		
		<div class="menumoblie"><a href="#" data-toggle="modal" data-target=".bs-menumoblie-modal-sm"><i class="glyphicon glyphicon-align-justify" aria-hidden="true"></i></a>
  <a href="http://baodautu.vn" class="back_baodautu">Quay về baodautu.vn</a>
</div>		
        <div class="nav-header">
          <ul>
            <li><a class="facebook-hdr" href="" title="Facebook" target="_blank"></a></li>
            <li><a class="twitter-hdr" href="#" title="Twitter"></a></li>
            <li><a class="rss-hdr" href="" title="RSS" target="_blank"></a></li>
            <li>
              <div class="end-hdr">
                <div class="box-admin">
                  <div class="popout-hoverjs">
                    <div class="ba-nolink main-search"> <a href="#"></a> </div>
                    <div class="popout-submenu">
                      <div class="ps-padding">
                        <div class="">
                        <style>
input.gsc-search-button, input.gsc-search-button:hover, input.gsc-search-button:focus {
    border-color: #666666;
    background-color: #CECECE;
    background-image: url(https://www.google.com/uds/css/v2/search_box_icon.png);
    background-position: center center;
    background-repeat: no-repeat;
    height: 25px;
}
.gsc-control-cse {
    font-family: Arial, sans-serif;
    border-color: #FFFFFF;
    background-color: #FFFFFF;
    padding: 0;
    margin: 0;
}
.gsib_a {
    width: 100%;
    padding: 0px 6px 0;
}
                        </style>
                          <script>
                          (function() {
                            var cx = '008487715297939719036:xlholl5yjmu';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                          })();
                        </script>
                        <gcse:search></gcse:search>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </li>
          </ul>
        </div>
      </div>
      
      <!--end-hdr--> </div>
    
    <!--main-header-->
    <div class="menu-hdr">
      <div class="container">
        <ul>
          <li><a href="http://infomoney.vn" style="
    padding: 12px 0;
"><img src="https://cdn3.iconfinder.com/data/icons/streamline-icon-set-free-pack/48/Streamline-18-512.png" style="
    width: 22px;
"> </a></li><li><a class="btn-home" href="http://infomoney.vn/">Trang chủ</a></li>
                        <li>
                <div class="popout-hover">
                  <div class="ba-nolink"><a href="http://infomoney.vn/money-news-c48/" id="btnDautu" class="btn-invest ">Money News</a></div>
                </div>
              </li>
                        <li>
                <div class="popout-hover">
                  <div class="ba-nolink"><a href="http://infomoney.vn/tai-chinh-tieu-dung-c49/" id="btnDautu" class="btn-invest ">Tài chính - Tiêu dùng</a></div>
                </div>
              </li>
                        <li>
                <div class="popout-hover">
                  <div class="ba-nolink"><a href="http://infomoney.vn/tieu-tien-thong-thai-c50/" id="btnDautu" class="btn-invest ">Tiêu tiền thông thái</a></div>
                </div>
              </li>
                        <li>
                <div class="popout-hover">
                  <div class="ba-nolink"><a href="http://infomoney.vn/chuyen-tien-bon-phuong-c51/" id="btnDautu" class="btn-invest ">Chuyện tiền bốn phương</a></div>
                </div>
              </li>
                  </ul>
      </div>
    </div>
  </div>
  <!--ab-header--> 
</div>		<style>
    .box_comment{margin:20px 0}
.show_cm{background:#3e9ae8;padding:7px 10px;color:#fff;font-family:'segoeuiB',Arial, Helvetica, sans-serif;font-size:16px;margin-bottom:20px}
.txt_cm{border:1px solid #e2e2e2;width:96%;padding:2%;font-size:14px;border-radius:3px;}
.btn_sendcm{background:#3292db;padding:7px 15px;border-radius:3px;border:1px solid #2280c7;color:#fff;font-size:16px;display:inline-block;margin:10px 0}

</style>
<style>
.ads {
    margin-bottom: 10px;clear:both;
}
</style>
<div class="container container-cate ">
	<div align="center">
                <style>
            .ads-banner { width: 50%; height: 90px; float:left; }
            ul#ads_share_banner_left p {width: 530px;}
        </style>
                    </div>
	<div class="block20">
	</div>
  <div class="row1-ctn">
    <div class="col-left col-sm-9">
      <div class="content-detail">
        <div class="row">
          <div class="col-sm-6 pull-left">
            <ol class="breadcrumb" style="margin-left:0">
              <li><a href="http://infomoney.vn/" property="v:title" rel="v:url">Trang chủ</a></li>
              <li> <a rel="v:url" property="v:title" href="http://infomoney.vn/tieu-tien-thong-thai-c50/">Tiêu tiền thông thái</a></li>
            </ol>
          </div>
          <div class="col-sm-6 pull-right text-right nav-detail">
            <ul>
              <li><a class="print-detail" href="#" onclick="printpage()"></a></li>
              <li><span class="sub-time">Gửi: 14:05 18/07/2017</span></li>
            </ul>
          </div>
        </div>
        <!--row-top-detail-->
        <style type="text/css">
          .sub-title {
    font-weight: bold;
    color: #0079E0;
    text-decoration: underline;
    margin-bottom: 10px;
    font-size: 14px;
}
        </style>
        <div class="sub-title">
                              </div>
        <div class="title-detail ">
          <h1>Cắt bỏ 4 thói quen chi tiêu nhỏ, tiết kiệm 6 triệu/tháng</h1>
        </div>
        <div class="row share-detail">
          <div class="col-xs-6 pull-left">
            <div class="like-fb">
                <div class="fb-like" data-href="" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div>
            </div>
          </div>

        </div>
        <div class="shapo-detail"> <span class="name_site">InfoMoney</span>Thật bất ngờ là chỉ với một chút thay đổi trong suy nghĩ, chỉ mua những thứ tôi cần thay vì tôi muốn, mỗi tháng tôi đã có thể tiết kiệm được một khoản khá lớn.</div>
        <div class="detail"> 

          <div class="main-detail"><p style="text-align: justify;">Ngày xưa khi còn độc thân, tôi luôn nghĩ rằng mình làm ra tiền thì phải tiêu cho xứng đáng. Tôi chi tiêu bốc đồng, cứ cảm thấy thích thì sẽ mua mà không cần suy nghĩ mình có thật sự cần đến hay không và những ngày tiếp theo mình sẽ sống thiếu thốn như thế nào. Thói quen đó theo tôi cho đến tận khi lấy chồng sinh con, tới lúc tôi phải đối mặt với bài toán chi tiêu tiết kiệm để lo cho gia đình, lo cho con chứ không phải chỉ một mình bản thân tôi, thì tôi mới nhận ra là mình đã hoang phí vào quá nhiều thứ không cần thiết. Đó cũng là lúc tôi hiểu ra được sự khác biệt giữa một bà nội trợ chi tiêu thông minh và một bà nội trợ bình thường, không chỉ nằm ở kỹ năng đi chợ trả giá, mà còn ở cách họ biết ưu tiên những thứ thật sự cần thiết thay vì những thứ họ thích, họ muốn.</p>
<p style="text-align: justify;">Tôi đã từng thử áp dụng suy nghĩ như vậy một cách nghiêm ngặt, và chỉ trong vòng 30 ngày cắt bỏ hoàn toàn những khoản chi không cần thiết, tôi đã có thể tiết kiệm được một khoản tiền không hề nhỏ chút nào.</p>
<p style="text-align: justify;"><strong>Tôi không mua nước bên ngoài nữa</strong></p>
<p style="text-align: justify;">Mỗi buổi sáng trước khi vào công ty tôi đều ghé hàng nước gần đó để mua cà phê. Cái mùi thơm cà phê luôn khiến đầu óc tôi cảm thấy tỉnh táo hơn. Một ly cà phê thơm phức đối với tôi là một cách tuyệt vời để bắt đầu một ngày làm việc mới. Và cứ như vậy, mỗi ngày đều đặn tôi uống một ly cà phê 15 nghìn, một tuần tôi tiêu hết 75 nghìn, và một tháng là 300 nghìn tiền cà phê sáng.</p>
<table>
<tbody>
<tr>
<td><a href="http://imgs.vietnamnet.vn/Images/2017/07/15/08/20170715083046-uong-c-phe.jpg"><img title="chi tiêu, tiết kiệm tiền, để dành, mua sắm" src="http://imgs.vietnamnet.vn/Images/2017/07/15/08/20170715083046-uong-c-phe.jpg" alt="chi tiêu, tiết kiệm tiền, để dành, mua sắm" /></a></td>
</tr>
<tr>
<td><br /></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Mặc dù trong công ty luôn có sẵn bình nước nóng lạnh, nhưng cái thú của các nhân viên văn phòng bọn tôi luôn là kêu nước hoặc các món ăn vặt vào mỗi buổi chiều. Hôm thì trà sữa, hôm thì các loại cà phê đá xay, sinh tố, mỗi tuần ít nhất cũng phải 2-3 lần. Cứ cho một ly trà sữa hiện nay giá trung bình là 40 nghìn, vậy mỗi tuần tôi đã tiêu 80-120 nghìn, một tháng tôi tốn 320-480 nghìn vào tiền trà sữa.</p>
<p style="text-align: justify;">Nếu nhân lên trong vòng 1 năm đi làm thì số tiền nước tưởng là nhỏ nhặt trên sẽ trở thành một chi phí khổng lồ. Một tháng cắt hoàn toàn những vụ uống nước không cần thiết, tôi chuyển hẳn sang uống nước có sẵn ở công ty. Tôi mang theo một chiếc bình riêng to đùng để rót nước. Và tôi phát hiện ra là tôi uống nhiều nước hơn, đi vệ sinh nhiều hơn và có vẻ là không chỉ túi tiền mà cả da dẻ và vòng eo của tôi cũng được hưởng nhiều lợi ích từ vụ cắt chi tiêu này.</p>
<p style="text-align: justify;">Số tiền tiết kiệm được trong tháng: 620-780 nghìn.</p>
<p style="text-align: justify;"><strong>Hạn chế ăn bên ngoài</strong></p>
<p style="text-align: justify;">Làm việc ở khu trung tâm thành phố có một cái lợi là xung quanh có rất nhiều quán ăn, hàng nước ngon lành đẹp đẽ, nhưng thật khó khăn để kiềm chế nếu như bạn muốn tiết kiệm tiền. Lúc trước tôi thường xuyên ăn cơm trưa ở ngoài, mỗi bữa cũng phải hết 35-45 nghìn một suất cơm chất lượng. Một tháng ăn cơm bụi tôi tốn cỡ 700-900 nghìn.</p>
<div style="text-align: justify;">
<div>
<div>
<div>
<div></div>
</div>
</div>
</div>
</div>
<p style="text-align: justify;">Chưa kể đến những buổi tối đi làm về mệt, hai vợ chồng lại rủ nhau ra ngoài ăn, bữa nào ăn rẻ thì khoảng 100 nghìn, hôm nào hứng lên ăn sang trọng một chút tốn đến 300-500 là bình thường. Trong một tháng tôi có chừng 5-6 ngày ăn bên ngoài như vậy, tính ra là tiêu cỡ 500 nghìn - 3 triệu.</p>
<table>
<tbody>
<tr>
<td><a href="http://imgs.vietnamnet.vn/Images/2017/07/15/08/20170715083046-vo-chong.jpeg"><img title="chi tiêu, tiết kiệm tiền, để dành, mua sắm" src="http://imgs.vietnamnet.vn/Images/2017/07/15/08/20170715083046-vo-chong.jpeg" alt="chi tiêu, tiết kiệm tiền, để dành, mua sắm" /></a></td>
</tr>
<tr>
<td><br /></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Khi quyết định cắt giảm phần chi phí này thật sự cũng rất khó khăn với tôi. Cuối tuần hai vợ chồng rủ nhau đi siêu thị để tích trữ thực phẩm ở nhà, tôi cũng phải tranh thủ làm việc để được về sớm một chút chuẩn bị cơm nước, mỗi ngày tôi đều nấu dư ra một ít để phần lại cho cả hai vợ chồng hôm sau lại mang theo ăn trưa. Điều mệt mỏi nhất đối với tôi lúc này không phải là nấu nướng mà là mỗi ngày đều phải nghĩ món để nấu làm sao không bị trùng trong tuần và đảm bảo dinh dưỡng cho cả nhà. Nhưng cứ nghĩ đến số tiền tôi có thể tiết kiệm được từ việc này, bạn biết không, quả là một động lực to lớn khủng khiếp để tôi cố gắng mài dũa khả năng nấu nướng của mình đấy!</p>
<p style="text-align: justify;">Số tiền tiết kiệm được trong tháng: 800 nghìn - 3,9 triệu.</p>
<p style="text-align: justify;"><strong>Đi mua sắm với danh sách soạn sẵn</strong></p>
<p style="text-align: justify;">Đi siêu thị mua sắm với các bà nội trợ thật đúng là một cuộc chiến chống lại cám dỗ. Ngoài những thứ cần thiết, tôi thường phải tốn cỡ 200 nghìn vào những thứ linh tinh. Chính vì vậy, việc lên danh sách và mua những thứ gia đình thật sự cần thiết sẽ giúp tôi rất nhiều trong việc tiết kiệm tiền. Việc tạo danh sách mua sắm cũng giúp tôi tiết kiệm thời gian đi vòng quanh nên hạn chế bị rơi vào “bẫy mua sắm”. Chỉ cần xác định món đồ muốn mua và khu vực cần đến, tôi thường vào mua và trở ra rất nhanh.</p>
<p style="text-align: justify;">Số tiền tiết kiệm được trong tháng: 800 nghìn.</p>
<p style="text-align: justify;"><strong>Hạn chế dùng điện thoại</strong></p>
<p style="text-align: justify;">Mỗi tháng tôi đều sử dụng gói cước 3g hết 100 nghìn, tuy nhiên thường chỉ đến giữa tháng tôi đã hết dung lượng và phải trả thêm khoảng 100 nghìn nữa mới có thể dùng đến hết tháng. Ngoài tiền cước điện thoại thì tiền cước phí 3g đã ngốn của tôi một khoản không hề nhỏ mỗi tháng. Chính vì thế tôi quyết định tắt luôn chế độ 3g, chỉ sử dụng mạng khi có sẵn wifi miễn phí hoặc nếu thật sự cần thiết mới bật 3g lên.</p>
<table>
<tbody>
<tr>
<td><a href="http://imgs.vietnamnet.vn/Images/2017/07/15/08/20170715083046-dien-thoai.jpg"><img title="chi tiêu, tiết kiệm tiền, để dành, mua sắm" src="http://imgs.vietnamnet.vn/Images/2017/07/15/08/20170715083046-dien-thoai.jpg" alt="chi tiêu, tiết kiệm tiền, để dành, mua sắm" /></a></td>
</tr>
<tr>
<td><br /></td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Sau đó tôi mới phát hiện ra mình có thói quen vô thức cầm điện thoại lên và lướt Facebook. Dù cho thật sự tôi chẳng xem gì cả, chỉ kéo lướt qua các tin và cập nhật của bạn bè như một thói quen khi buồn chán, không có gì làm vậy thôi. Bỏ điện thoại xuống, cất vào túi xách, tôi nhận ra là mình không chỉ tiết kiệm chi phí cá nhân, mình còn có nhiều thời gian hơn để tập trung thật sự vào những việc khác xung quanh, nhìn ngó mọi người, để ý đến câu chuyện của họ hơn, chú ý hơn khi đi ra đường… Tôi cũng không phải nhìn thấy những tin tức kinh khủng như mọi ngày, không cần phải cảm thấy nặng nề, buồn tủi khi so sánh đời mình với những cuộc đời tươi đẹp của những người bạn “ảo”. Tôi cảm thấy vui vẻ hơn và chú trọng vào chất lượng của cuộc sống thật sự của mình hơn.</p>
<p style="text-align: justify;">Số tiền tiết kiệm được trong tháng: 200 nghìn.</p>
<p style="text-align: justify;">Tôi tin chắc là không chỉ một mình tôi mà rất nhiều chị em phụ nữ đều mắc phải những thói quen tiêu tiền như trên. Vậy nếu như bạn muốn tiết kiệm, muốn có được một khoản dư vào cuối năm để gia đình đi du lịch hay chỉ là để tích lũy cho con sau này, chẳng cần đâu xa, bạn cứ bắt đầu thay đổi từ những điều nhỏ nhất như thế này thôi. Bạn cứ thử xem và bạn sẽ thấy ngạc nhiên rằng mình đã tiêu rất nhiều tiền vào những thứ linh tinh mà bạn không ngờ tới luôn đấy!</p>            <style>
            .signature {
                text-align: right;
                font-weight: bold;
            }
            </style>
            <div class="signature">
                 (Theo Vietnamnet)            </div>
          </div>
                    <!--Doc nhieu-->
          <div  class="most-detail">
            <div class="most-catepage">Tin liên quan</div>
            <ul>
                                  <li>
                    <h3><a href="http://infomoney.vn/muon-tro-nen-giau-co-hay-bat-dau-tiet-kiem-tu-nhung-thu-nho-d64414.html">Muốn trở nên giàu có, hãy bắt đầu tiết kiệm từ những thứ nhỏ</a></h3>
                  </li>
                                  <li>
                    <h3><a href="http://infomoney.vn/kinh-nghiem-loi-nhat-khi-gui-tiet-kiem-ngan-hang-d64854.html">Kinh nghiệm "lời" nhất khi gửi tiết kiệm ngân hàng</a></h3>
                  </li>
                                  <li>
                    <h3><a href="http://infomoney.vn/tiet-kiem-la-tot-nhung-can-tranh-nhung-dieu-sau-d65465.html">Tiết kiệm là tốt nhưng cần tránh những điều sau</a></h3>
                  </li>
                            </ul>
          </div>
          <!--/Doc nhieu-->
          <div class="tagscms">
            <ul>
              <li><span>Từ khóa:</span></li>
                  <ul class="ullinksmall">
                    					   <li><a href='/tag/chi-tieu-tiet-kiem/'>chi tiêu tiết kiệm</a></li>
										   <li><a href='/tag/thoi-quen-tiet-kiem/'> thói quen tiết kiệm</a></li>
										   <li><a href='/tag/tiet-kiem-tien/'> tiết kiệm tiền</a></li>
										   <li><a href='/tag/tien-tiet-kiem/'> tiền tiết kiệm</a></li>
					                  </ul>
            </ul>
          </div>
        </div>
      </div>
      <div class="clearfix"></div>
      <!--Tin lien quan--> <!--relate-news--> <!--/Tin lien quan--> <!--Comment-->
      <style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
      <!--relate-news--> <!--/Comment-->
      <div class="clearfix"></div>
      <div class="line2"></div>
      <div class="nb-catepage">
        <div class="most-catepage">Tin liên quan</div>
        <ul>
                  <li> <a href="http://infomoney.vn/cat-bo-4-thoi-quen-chi-tieu-nho-tiet-kiem-6-trieuthang-d66777.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/thuhang/2017/07/18/cat-bo-4-thoi-quen-chi-tieu-nho-tiet-kiem-6-trieuthang1500352921.jpeg" border="0"></a>
            <h3><a href="http://infomoney.vn/cat-bo-4-thoi-quen-chi-tieu-nho-tiet-kiem-6-trieuthang-d66777.html">Cắt bỏ 4 thói quen chi tiêu nhỏ, tiết kiệm 6 triệu/tháng</a></h3>
          </li>
                  <li> <a href="http://infomoney.vn/nuoi-5-con-toi-van-mua-duoc-nha-xe-nho-tiet-kiem-d66711.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/thuhang/2017/07/17/nuoi-5-con-toi-van-mua-duoc-nha-xe-nho-tiet-kiem1500257436.jpg" border="0"></a>
            <h3><a href="http://infomoney.vn/nuoi-5-con-toi-van-mua-duoc-nha-xe-nho-tiet-kiem-d66711.html">'Nuôi 5 con tôi vẫn mua được nhà, xe nhờ tiết kiệm'</a></h3>
          </li>
                  <li> <a href="http://infomoney.vn/bai-hoc-tho-au-giup-co-gai-thanh-trieu-phu-tu-tuoi-30-d66713.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/thuhang/2017/07/17/bai-hoc-tho-au-giup-co-gai-thanh-trieu-phu-tu-tuoi-301500258527.jpg" border="0"></a>
            <h3><a href="http://infomoney.vn/bai-hoc-tho-au-giup-co-gai-thanh-trieu-phu-tu-tuoi-30-d66713.html">Bài học thơ ấu giúp cô gái thành triệu phú từ tuổi 30</a></h3>
          </li>
                  <li> <a href="http://infomoney.vn/4-cach-vay-mua-nha-de-khong-thanh-con-no-ca-doi-d66682.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/chicong/2017/07/16/4-cach-vay-mua-nha-de-khong-thanh-con-no-ca-doi1500219630.jpg" border="0"></a>
            <h3><a href="http://infomoney.vn/4-cach-vay-mua-nha-de-khong-thanh-con-no-ca-doi-d66682.html">4 cách vay mua nhà để không thành con nợ cả đời</a></h3>
          </li>
                  <li> <a href="http://infomoney.vn/tam-su-cua-co-gai-sai-gon-quyet-khong-vay-ai-mot-dong-tu-sam-nha-xe-truoc-tuoi-30-d66712.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/thuhang/2017/07/17/co-gai-sai-gon-quyet-khong-vay-ai-mot-dong-tu-sam-nha-xe-truoc-tuoi-301500258272.jpg" border="0"></a>
            <h3><a href="http://infomoney.vn/tam-su-cua-co-gai-sai-gon-quyet-khong-vay-ai-mot-dong-tu-sam-nha-xe-truoc-tuoi-30-d66712.html">Tâm sự của cô gái Sài Gòn quyết "không vay ai một đồng" tự sắm nhà, xe trước tuổi 30</a></h3>
          </li>
                  <li> <a href="http://infomoney.vn/6-chieu-de-mua-do-thanh-ly-tren-mang-khong-gap-canh-mang-rac-ve-nha-d66710.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/thuhang/2017/07/17/mua-do-thanh-ly-tren-mang-de-mang-rac-ve-nha1500257196.jpg" border="0"></a>
            <h3><a href="http://infomoney.vn/6-chieu-de-mua-do-thanh-ly-tren-mang-khong-gap-canh-mang-rac-ve-nha-d66710.html">6 chiêu để mua đồ thanh lý trên mạng không gặp cảnh mang rác về nhà</a></h3>
          </li>
                </ul>
      </div>
      <!--nb-catepage--> 
      
    </div>
    <!--col1-row2-->
    <div class="col2-row2">
    <div class="most most-margin30">
        <div class="head_logo"><a href="http://baodautu.vn"><img src="http://infomoney.vn/templates/themes/images/logobdt.png"/></a></div>
<div class="content-most">
  <ul class="list-most intro-company">
            <li> <a href="http://baodautu.vn/ai-guong-mau-ky-luat-ngan-sach-d65403.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/manhcuong/2017/06/21/ai-guong-mau-ky-luat-ngan-sach1497999606.jpg" border="0"/></a>
          <h3><a href="http://baodautu.vn/ai-guong-mau-ky-luat-ngan-sach-d65403.html">Ai gương mẫu kỷ luật ngân sách? </a></h3>
        </li>
            <li> <a href="http://baodautu.vn/tpbank-nhan-them-30-trieu-usd-tai-tro-thuong-mai-tu-adb-d64011.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/thuylien/2017/05/24/tpbank-nhan-them-30-trieu-usd-tai-tro-thuong-mai-tu-adb1495601158.jpg" border="0"/></a>
          <h3><a href="http://baodautu.vn/tpbank-nhan-them-30-trieu-usd-tai-tro-thuong-mai-tu-adb-d64011.html">TPBank nhận thêm 30 triệu USD tài trợ thương mại từ ADB</a></h3>
        </li>
            <li> <a href="http://baodautu.vn/giua-con-bao-thit-heo-mat-gia-mm-mega-market-viet-nam-ky-ket-thu-mua-heo-tai-dong-nai-d62593.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/huyhao/2017/04/27/giua-con-bao-thit-heo-mat-gia-mm-mega-market-viet-nam-dau-tu-du-an-tieu-thu-heo-dong-nai1493294051.jpg" border="0"/></a>
          <h3><a href="http://baodautu.vn/giua-con-bao-thit-heo-mat-gia-mm-mega-market-viet-nam-ky-ket-thu-mua-heo-tai-dong-nai-d62593.html">Giữa cơn bão thịt heo mất giá, MM Mega Market Việt Nam ký kết thu mua heo tại Đồng Nai</a></h3>
        </li>
            <li> <a href="http://baodautu.vn/ceo-tpbank-doanh-nghiep-viet-hoan-toan-co-the-bat-kip-cach-mang-cong-nghiep-40-d61679.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/thuylien/2017/04/11/ceo-tpbank-doanh-nghiep-viet-hoan-toan-co-the-bat-kip-cach-mang-cong-nghiep-401491880612.jpg" border="0"/></a>
          <h3><a href="http://baodautu.vn/ceo-tpbank-doanh-nghiep-viet-hoan-toan-co-the-bat-kip-cach-mang-cong-nghiep-40-d61679.html">CEO TPBank: Doanh nghiệp Việt hoàn toàn có thể bắt kịp cách mạng công nghiệp 4.0  </a></h3>
        </li>
            <li> <a href="http://baodautu.vn/chubb-life-viet-nam-co-the-chi-tra-den-200-menh-gia-bao-hiem-neu-khach-hang-bi-ung-thu-d61676.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/nguyenkythanh/2017/04/11/chubb-life-viet-nam-co-the-chi-tra-den-100-menh-gia-bao-hiem-neu-khach-hang-bi-ung-thu1491880063.jpg" border="0"/></a>
          <h3><a href="http://baodautu.vn/chubb-life-viet-nam-co-the-chi-tra-den-200-menh-gia-bao-hiem-neu-khach-hang-bi-ung-thu-d61676.html">Chubb Life Việt Nam có thể chi trả đến 200% mệnh giá bảo hiểm nếu khách hàng bị ung thư</a></h3>
        </li>
      </ul>
</div>        <!--content-most--> 
      </div>
      <div class="most most-margin30 " id="docnhieu">
        <div class="topmost">INFOMONEY NỔI BẬT<span class="caret-most"></span></div>
<div class="content-most">
  <ul class="list-most boxread">
        <li>
      <div class="num1"> 1.</div>
      <div class="tit-most"><a href="http://infomoney.vn/gia-vang-hom-nay-187-usd-tut-giam-vang-tang-manh-d66760.html">Giá vàng hôm nay 18/7: USD tụt giảm, vàng tăng mạnh</a></div>
    </li>
        <li>
      <div class="num1"> 2.</div>
      <div class="tit-most"><a href="http://infomoney.vn/gia-vang-hom-nay-167-bien-dong-tang---giam-100-ngan-d66666.html">Giá vàng hôm nay 16/7: Biến động tăng - giảm 100 ngàn</a></div>
    </li>
        <li>
      <div class="num1"> 3.</div>
      <div class="tit-most"><a href="http://infomoney.vn/vay-tieu-dung-rot-vao-xe-sang-hang-ngoai-nguy-co-bien-tuong-do-be-d66594.html">Vay tiêu dùng rót vào xe sang, hàng ngoại: Nguy cơ biến tướng, đổ bể</a></div>
    </li>
        <li>
      <div class="num1"> 4.</div>
      <div class="tit-most"><a href="http://infomoney.vn/ly-do-khong-nen-om-mong-lam-giau-nho-xo-so-d66549.html">Lý do không nên ôm mộng làm giàu nhờ xổ số</a></div>
    </li>
        <li>
      <div class="num1"> 5.</div>
      <div class="tit-most"><a href="http://infomoney.vn/ong-lon-ngan-hang-lai-ngan-ty-van-lo-d66494.html">Ông lớn ngân hàng lãi ngàn tỷ vẫn lo</a></div>
    </li>
      </ul>
</div>        <!--content-most--> 
      </div>
      <div class="most most-margin30">
        <div class="head_logo"><a href="http://dautubds.baodautu.vn/"><img src="http://infomoney.vn/templates/themes/images/logo_bds.png"/></a></div>
<div class="content-most">
  <ul class="list-most intro-company">
            <li> <a href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-moi-nguy-tu-tranh-chap-khach-hang---chu-dau-tu-d60144.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/manhcuong/2017/03/12/thi-truong-bat-dong-san-moi-nguy-tu-tranh-chap-khach-hang---chu-dau-tu1489332529.jpg" border="0"/></a>
          <h3><a href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-moi-nguy-tu-tranh-chap-khach-hang---chu-dau-tu-d60144.html">Thị trường bất động sản: Mối nguy từ tranh chấp khách hàng - chủ đầu tư</a></h3>
        </li>
            <li> <a href="http://dautubds.baodautu.vn/long-trung-thanh-cua-moi-gioi-dia-oc-d59719.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/chicong/2017/03/04/long-trung-thanh-cua-moi-gioi-dia-oc1488607375.jpg" border="0"/></a>
          <h3><a href="http://dautubds.baodautu.vn/long-trung-thanh-cua-moi-gioi-dia-oc-d59719.html">Lòng trung thành của môi giới địa ốc</a></h3>
        </li>
            <li> <a href="http://dautubds.baodautu.vn/can-co-co-che-kiem-soat-viec-ban-giao-phi-bao-tri-nha-chung-cu-d59715.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/chicong/2017/03/04/can-co-co-che-kiem-soat-viec-ban-giao-phi-bao-tri-nha-chung-cu1488604751.jpg" border="0"/></a>
          <h3><a href="http://dautubds.baodautu.vn/can-co-co-che-kiem-soat-viec-ban-giao-phi-bao-tri-nha-chung-cu-d59715.html">Cần có cơ chế kiểm soát việc bàn giao phí bảo trì nhà chung cư</a></h3>
        </li>
            <li> <a href="http://dautubds.baodautu.vn/nhung-truong-hop-nao-duoc-mien-thue-dat-nong-nghiep-d59695.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/nguyenkythanh/2017/03/03/nhung-truong-hop-nao-mien-thue-dat-nong-nghiep1488556038.jpg" border="0"/></a>
          <h3><a href="http://dautubds.baodautu.vn/nhung-truong-hop-nao-duoc-mien-thue-dat-nong-nghiep-d59695.html">Những trường hợp nào được miễn thuế đất nông nghiệp?</a></h3>
        </li>
      </ul>
</div>      </div>
      
      <div class="most most-margin30">
        <style>
.icon {
    display: inline-block;
    vertical-align: middle;
}
.infocenter {
    background: #fff;
    border: solid 1px #d0d4d7;
    padding: 10px;
    width:276px;
    height:45px;
}
.infocenter ul {
    margin: 0;
    padding: 0;
    border: 0;
    outline: 0;
    font-size: 100%;
    vertical-align: baseline;
    background: transparent;
}
.infocenter li {
    float: left;
    width: 130px;
    margin-right: 14px;
    font-size: 14px;
    border-bottom: solid 1px #efefef;
    padding-bottom: 5px;
    margin-bottom: 5px;
}
.infocenter a:link, .infocenter a:visited {
    color: #666;
    text-decoration: none;
}
.cinema {
    width: 16px;
    height: 16px;
    background-position: -43px -19px;
}
.infocenter li.even {
    margin-right: 0;
}
.infocenter li.lastline {
    margin-bottom: 0;
    padding-bottom: 0;
    border: none;
}
.sprite {
    background-image: url(http://infomoney.vn/templates/themes/images/sprites.png);
}
.exchange {
    width: 16px;
    height: 16px;
    background-position: -132px -19px;
		z-index: 2000;
}
.gold {
    width: 16px;
    height: 16px;
    background-position: -60px -19px;
}
.stock {
    width: 16px;
    height: 16px;
    background-position: -95px -19px;
	z-index: 2000;
}
.lottery {
    width: 16px;
    height: 16px;
    background-position: -77px -19px;
}
.weather {
    width: 16px;
    height: 16px;
    background-position: -113px -19px;
	z-index: 2000;
}
.lichth {
    width: 16px;
    height: 16px;
    background-position: -21px -19px;
	z-index: 2000;
}
    .dialog_boxthongtin {
		scroll;
        outline: 0px;
        z-index: 2000;
        max-height:70%;
        width: 50%;
        top: 70px;
        left: 25%;
        display: none;
        
        background: #fff;
        padding: 15px;
        border: solid 2px #0099cb;
        -moz-box-shadow: 0 0 5px #666;
        -webkit-box-shadow: 0 0 5px #666;
        -khtml-box-shadow: 0 0 5px #666;
        box-shadow: 0 0 5px #666;
        background: #fff;
        text-align: left;
        position: fixed;
        overflow: hidden;
    }
    .dialog-close {
        display: block;
        background: url(http://infomoney.vn/templates/themes/images/close.png);
        width: 30px;
        height: 30px;
        text-indent: -2000em;
        position: absolute;
        top: 5px;
        right: 5px;
    }
    .dialog-buttonpane {
        border-top: solid 2px #0099cb;
        padding-top: 10px;
    }
    .ui-button {
        border: solid 1px #ddd;
        font-size: 1.2em;
        font-weight: bold;
        padding: 7px 12px;
        box-shadow: 0 1px 2px #ddd;
        background: -webkit-linear-gradient(bottom,#eee,#fff);
        background: -moz-linear-gradient(bottom,#eee,#fff);
        text-shadow: 0 1px #fff;
        cursor: pointer;
        color: #147;
    }
    .dialog_boxthongtin table {
        width: 100%;
    }
    .dialog_boxthongtin h3 {
        margin-bottom: 10px;
    }
    .dialog_boxthongtin table td, .dialog_boxthongtin table th, .dialog_boxthongtin table tr {
        border: #ccc solid 1px;
    }
.dialog_boxthongtin table th {
    background-color: #f68821;
    color: white;
        text-align: center;
}
</style>
<div class="box_utilities">
  <div class="head_utilities">Tiện ích</div>
  <ul class="list_utilities">
    <li><a class="tygia" href="javascript:void(0)"><img src="http://infomoney.vn/templates/themes/images/icon_tygia.png"/>
      <div>Tỷ giá</div>
      </a> </li>
    <li><a class="chuyendoi" href="javascript:void(0)"><img src="http://infomoney.vn/templates/themes/images/icon_chuyendoi.png"/>
      <div>Chuyển đổi ngoại tệ</div>
      </a> </li>
    <li><a class="laisuat" href="javascript:void(0)"><img src="http://infomoney.vn/templates/themes/images/icon_laisuat.png"/>
      <div>Lãi suất </div>
      </a> </li>
    <li><a class="giavang" href="javascript:void(0)"><img src="http://infomoney.vn/templates/themes/images/icon_giavang.png"/>
      <div>Giá vàng</div>
      </a> </li>
  </ul>
</div>

<div class="dialog_boxthongtin">
    <a href="#" class="dialog-close"><span class="ui-icon ui-icon-closethick">close</span></a>
    <div class="dialog_content"></div>
    <div class="dialog-buttonpane"><div class="dialog-buttonset">
    <button type="button" class="ui-button"><span class="ui-button-text">OK</span></button></div></div>
</div>

<script>
    $(".list_utilities li a").click(function(){
        var gt = $(this).attr('class');
        var link = "/?mod=home&act=tienich";
        $.ajax({
            type: "POST",
            url: link,
            data: {gt:gt},
            dataType: "html",
            success: function(msg){
                $(".dialog_content").empty();
                $(".dialog_boxthongtin").show();
                  $(".dialog_content").html('<div style="height:440px;overflow:auto; -webkit-overflow-scrolling:touch" >'+msg+'</div>');              
                  
            }
        });
        return false;
    });
    $(".dialog-close").click(function() {
        $(".dialog_boxthongtin").hide();
        return false;
    });
    $(".ui-button").click(function() {
        $(".dialog_boxthongtin").hide();
        return false;
    });
</script>
		      </div>
    </div>
    <!--col2-row2-->
    <div class="clearfix"></div>
  </div>
  <!--row1-ctn--> </div>
<!--container-row2--> 

<!--container-row3--> <!--Tin video--> 

<!--slider2--> <!--/Tin video-->
		<div class="footer pkg">
  <div class="footer_top pkg">
    <div class="grid1060">
      <div class="footer_top_left fl">
        <p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
        <p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
        <p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
        <p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
        <p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
        <p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
        <p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax: 043.823.5281</p>
        <p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a> -   Website: <a href="/">http://baodautu.vn</a></p>
      </div>
      <div class="footer_top_right fr align-right">
        <p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
        <p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
        <p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
        <div class="box_social pkg"> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_fb.png"> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_tw.png"> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_gle.png"> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_rss.png"> </a> </div>
      </div>
    </div>
  </div>
  <div class="footer_bottom pkg">
    <div class="grid1060">
      <div class="fl"><a href="/">Trang chủ</a> <a href="http://baodautu.vn/toa-soan">Tòa soạn</a> <a href="http://baodautu.vn/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
    </div>
  </div>
</div>
<!--menumobile-->
<div class="modal fade bs-menumoblie-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <ul>
          <li ><i></i><a href="http://infomoney.vn/">Trang chủ</a></li>
                      <li><i></i><a href="http://infomoney.vn/money-news-c48/">Money News</a></li>
                      <li><i></i><a href="http://infomoney.vn/tai-chinh-tieu-dung-c49/">Tài chính - Tiêu dùng</a></li>
                      <li><i></i><a href="http://infomoney.vn/tieu-tien-thong-thai-c50/">Tiêu tiền thông thái</a></li>
                      <li><i></i><a href="http://infomoney.vn/chuyen-tien-bon-phuong-c51/">Chuyện tiền bốn phương</a></li>
                  </ul>
      </div>
      <div class="modal-footer"> </div>
    </div>
  </div>
</div>
<a href="#0" class="cd-top">Top</a> 
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

</body>
<!-- Mirrored from ndh.vn/ by HTTrack Website Copier/3.x [XR&CO'2014], Mon, 27 Feb 2017 07:59:10 GMT -->
</html>
