<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope="itemscope" itemtype="http://schema.org/NewsArticle">

<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
<title>Sói già ngành tài chính ước được biết sớm 3 điều này ngay từ khi còn trẻ</title>
<meta name="description" content="Nếu tiết kiệm sớm hơn, tôi sẽ có nhiều tiền hơn, từ đó có thể dễ dàng thực hiện các lựa chọn của mình, CEO của công ty tư vấn Minerva Planning Group tiết lộ." />
<meta name="keywords" content="tiêu tiền, tiêu tiền thông minh, chuyên gia tài chính" />
<link rel="shortcut icon" href="http://infomoney.vn/templates/themes/images/Logonho.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html;charset=UTF-8" />
<meta charset="utf-8" />
<meta http-equiv="content-language" content="vi" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="viewport" content="width=device-width, initial-scale=1" />

<meta property="og:type" content="article" />
<meta property="og:url" content="http://infomoney.vn/soi-gia-nganh-tai-chinh-uoc-duoc-biet-som-3-dieu-nay-ngay-tu-khi-con-tre-d62399.html" />
<meta property="og:site_name" content="baodautu" />
<meta property="og:title" content="Sói già ngành tài chính ước được biết sớm 3 điều này ngay từ khi còn trẻ" />
<meta property="og:description" content="Nếu tiết kiệm sớm hơn, tôi sẽ có nhiều tiền hơn, từ đó có thể dễ dàng thực hiện các lựa chọn của mình, CEO của công ty tư vấn Minerva Planning Group tiết lộ." />
<meta property="og:image" content="http://media.baodautu.vn/thumb_x500x350/Images/chicong/2017/04/24/3-dieu-uoc-duoc-biet-som-hon-ngay-tu-khi-con-tre-cua-mot-chuyen-gia-tai-chinh1493041090.jpg"/>

<!-- Core CSS -->
<link href="http://infomoney.vn/templates/themes/css/bootstrap.css" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/jquery.mmenu.all.css" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/owl.carousel.css" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/font-awesome.css" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/jquery.mmenu.all.css" rel="stylesheet" />
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,500italic,700,700italic,900,900italic,400italic|Roboto+Condensed:400,700,700italic,400italic|Roboto+Mono:400,500,400italic,500italic,700,700italic|Roboto+Slab:400,700" rel="stylesheet" />
<!--[if lte IE 8]> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:700" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:700italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:900" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:900italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:400italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:400" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:500" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:400italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:500italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:700" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Mono:700italic" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:400" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Slab:700" /> <![endif]-->

<link href="http://infomoney.vn/templates/themes/css/home.css?v5" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/cate.css?v1" rel="stylesheet" />
<link href="http://infomoney.vn/templates/themes/css/detail.css?v71" rel="stylesheet" />

<!-- Core JavaScript -->
<script src="http://infomoney.vn/templates/themes/js/jquery-2.1.3.js"></script>
<script src="http://infomoney.vn/templates/themes/js/bootstrap.js"></script>
<script src="http://infomoney.vn/templates/themes/js/jquery.mmenu.min.all.js"></script>
<script src="http://infomoney.vn/templates/themes/js/owl.carousel.js"></script>
<script src="http://infomoney.vn/templates/themes/js/style.js"></script>
<script src="http://infomoney.vn/templates/themes/js/main.js"></script>
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries --><!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]> <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script> <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script> 
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93337891-1', 'auto');
  ga('send', 'pageview');

</script>
<script src="http://infomoney.vn/templates/themes/js/ads_share.js?v=1" type="text/javascript" ></script>

<script language="javascript">
    $(document).ready(function() {
        $("#ads_share,#ads_share_vip,#ads_share_banner_left,#ads_share_banner_right,#ads_share_middle,#ads_share_right1,#ads_share_right2,#ads_share_right3,#ads_share_right4,#ads_share_right5,#ads_share_right6,#ads_share_right7,#ads_share_right8,#ads_share_middle1,#ads_share_middle2,#ads_share_middle3,#ads_share_middle4,#ads_share_middle5").innerfade({
            animationtype: "fade",
            speed: 2000,
            type: 'random',
            timeout: 15000
        });
    });
</script>


</head>
<body>
		<div class="header">
  <div class="ab-header ">
    <div class="main-header">
      <div class="top-hdr">
        <div class="logo-hdr"><a href="http://infomoney.vn/"><img alt="..." src="http://infomoney.vn/templates/themes/images/logo_NDHc4ca.png?3"/></a></div>
        <div class="menumoblie"><a href="#" data-toggle="modal" data-target=".bs-menumoblie-modal-sm"><i  class="glyphicon glyphicon-align-justify" aria-hidden="true"></i></a></div>
        <div class="nav-header">
          <ul>
            <li><a class="facebook-hdr" href="" title="Facebook" target="_blank"></a></li>
            <li><a class="twitter-hdr" href="#" title="Twitter"></a></li>
            <li><a class="rss-hdr" href="" title="RSS" target="_blank"></a></li>
            <li>
              <div class="end-hdr">
                <div class="box-admin">
                  <div class="popout-hoverjs">
                    <div class="ba-nolink main-search"> <a href="#"></a> </div>
                    <div class="popout-submenu">
                      <div class="ps-padding">
                        <div class="">
                        <style>
input.gsc-search-button, input.gsc-search-button:hover, input.gsc-search-button:focus {
    border-color: #666666;
    background-color: #CECECE;
    background-image: url(https://www.google.com/uds/css/v2/search_box_icon.png);
    background-position: center center;
    background-repeat: no-repeat;
    height: 25px;
}
.gsc-control-cse {
    font-family: Arial, sans-serif;
    border-color: #FFFFFF;
    background-color: #FFFFFF;
    padding: 0;
    margin: 0;
}
.gsib_a {
    width: 100%;
    padding: 0px 6px 0;
}
                        </style>
                          <script>
                          (function() {
                            var cx = '008487715297939719036:xlholl5yjmu';
                            var gcse = document.createElement('script');
                            gcse.type = 'text/javascript';
                            gcse.async = true;
                            gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
                            var s = document.getElementsByTagName('script')[0];
                            s.parentNode.insertBefore(gcse, s);
                          })();
                        </script>
                        <gcse:search></gcse:search>
                        </div>
                      </div>
                    </div>
                  </div>
                </div>
              </div>
            </li>
          </ul>
        </div>
      </div>
      
      <!--end-hdr--> </div>
    
    <!--main-header-->
    <div class="menu-hdr">
      <div class="container">
        <ul>
          <li><a class="btn-home" href="http://infomoney.vn/">Trang chủ</a></li>
                        <li>
                <div class="popout-hover">
                  <div class="ba-nolink"><a href="http://infomoney.vn/money-news-c48/" id="btnDautu" class="btn-invest ">Money News</a></div>
                </div>
              </li>
                        <li>
                <div class="popout-hover">
                  <div class="ba-nolink"><a href="http://infomoney.vn/tai-chinh-tieu-dung-c49/" id="btnDautu" class="btn-invest ">Tài chính tiêu dùng</a></div>
                </div>
              </li>
                        <li>
                <div class="popout-hover">
                  <div class="ba-nolink"><a href="http://infomoney.vn/tieu-tien-thong-thai-c50/" id="btnDautu" class="btn-invest ">Tiêu tiền thông thái</a></div>
                </div>
              </li>
                        <li>
                <div class="popout-hover">
                  <div class="ba-nolink"><a href="http://infomoney.vn/chuyen-tien-bon-phuong-c51/" id="btnDautu" class="btn-invest ">Chuyện tiền bốn phương</a></div>
                </div>
              </li>
                  </ul>
      </div>
    </div>
  </div>
  <!--ab-header--> 
</div>		<style>
    .box_comment{margin:20px 0}
.show_cm{background:#3e9ae8;padding:7px 10px;color:#fff;font-family:'segoeuiB',Arial, Helvetica, sans-serif;font-size:16px;margin-bottom:20px}
.txt_cm{border:1px solid #e2e2e2;width:96%;padding:2%;font-size:14px;border-radius:3px;}
.btn_sendcm{background:#3292db;padding:7px 15px;border-radius:3px;border:1px solid #2280c7;color:#fff;font-size:16px;display:inline-block;margin:10px 0}

</style>
<style>
.ads {
    margin-bottom: 10px;clear:both;
}
</style>
<div class="container container-cate ">
	<div align="center">
                <style>
            .ads-banner { width: 50%; height: 90px; float:left; }
            ul#ads_share_banner_left p {width: 530px;}
        </style>
        <div class="ads-banner"><p><img src="http://media.baodautu.vn/Images/chicong/2017/02/13/TPBank.jpg" alt="" width="468" height="90" /></p></div><div class="ads-banner"><a target="_blank" href="http://baodautu.vn/lien-he-quang-cao"><p><img src="http://media.baodautu.vn/Images/chicong/2016/03/04/Manulife468-x-90.gif" alt="" width="468" height="90" /></p></a></div>            </div>
	<div class="block20">
	</div>
  <div class="row1-ctn">
    <div class="col-left col-sm-9">
      <div class="content-detail">
        <div class="row">
          <div class="col-sm-6 pull-left">
            <ol class="breadcrumb" style="margin-left:0">
              <li><a href="http://infomoney.vn/" property="v:title" rel="v:url">Trang chủ</a></li>
              <li> <a rel="v:url" property="v:title" href="http://infomoney.vn/tieu-tien-thong-thai-c50/">Tiêu tiền thông thái</a></li>
            </ol>
          </div>
          <div class="col-sm-6 pull-right text-right nav-detail">
            <ul>
              <li><a class="print-detail" href="#" onclick="printpage()"></a></li>
              <li><span class="sub-time">Gửi: 08:08 25/04/2017</span></li>
            </ul>
          </div>
        </div>
        <!--row-top-detail-->
        <div class="title-detail ">
          <h1>"Sói già" ngành tài chính ước được biết sớm 3 điều này ngay từ khi còn trẻ</h1>
        </div>
        <div class="row share-detail">
          <div class="col-xs-6 pull-left">
            <div class="like-fb">
                <div class="fb-like" data-href="" data-send="true" data-layout="button_count" data-width="500" data-show-faces="true" data-font="tahoma"></div>
            </div>
          </div>

        </div>
        <div class="shapo-detail"> <span class="name_site">InfoMoney</span>Nếu tiết kiệm sớm hơn, tôi sẽ có nhiều tiền hơn, từ đó có thể dễ dàng thực hiện các lựa chọn của mình, CEO của công ty tư vấn Minerva Planning Group tiết lộ.</div>
        <div class="detail"> 

          <div class="main-detail"><table class="MASTERCMS_TPL_TABLE" style="width: 100%;" border="0" cellspacing="0" cellpadding="0" align="left">
<tbody>
<tr>
<td><img src="http://baodautu.vn/Images/chicong/2017/04/24/3-dieu-uoc-duoc-biet-som-hon-ngay-tu-khi-con-tre-cua-mot-chuyen-gia-tai-chinh1493041090.jpg" alt=" Ảnh: waldenfinancialplanning" width="500" height="294" /></td>
</tr>
<tr>
<td>Ảnh: waldenfinancialplanning</td>
</tr>
</tbody>
</table>
<p style="text-align: justify;">Micah Porter l&agrave; chủ tịch hội đồng quản trị ki&ecirc;m gi&aacute;m đốc điều h&agrave;nh tại  c&ocirc;ng ty tư vấn <a href="http://baodautu.vn/tai-chinh-bao-hiem-d6/">t&agrave;i ch&iacute;nh</a> Minerva Planning Group (Mỹ). Porter đ&atilde; c&oacute; 14  năm kinh nghiệm l&agrave;m việc tại Minerva. Anh bắt đầu c&ocirc;ng việc ở đ&acirc;y sau  khi đ&atilde; trải qua v&agrave;i ba c&ocirc;ng việc kh&aacute;c, trong ng&agrave;nh c&ocirc;ng nghiệp &acirc;m nhạc  v&agrave; viễn th&ocirc;ng.</p>
<p style="text-align: justify;">Trong tất cả c&aacute;c c&ocirc;ng việc đ&atilde; l&agrave;m, Porter đều được trả lương cao.  Porter chưa từng gặp rắc rối về t&agrave;i ch&iacute;nh, nhưng nh&igrave;n lại, anh nhận thấy  một kế hoạch t&agrave;i ch&iacute;nh tốt sẽ c&oacute; &iacute;ch rất lớn trong việc gi&uacute;p m&igrave;nh đưa  ra quyết định tốt hơn.</p>
<p style="text-align: justify;">Tr&ecirc;n investopedia, Porter chia sẻ ba điều về t&agrave;i ch&iacute;nh anh ước m&igrave;nh biết sớm hơn ngay từ khi c&ograve;n trẻ.</p>
<p style="text-align: justify;"><strong>1. Tiền gi&uacute;p bạn dễ thực hiện c&aacute;ch sống m&agrave; m&igrave;nh muốn</strong></p>
<p style="text-align: justify;">Nhiều năm trước, khi ng&agrave;nh viễn th&ocirc;ng gặp kh&oacute; khăn, t&ocirc;i bị kẹt trong vị  tr&iacute; quản l&yacute; b&aacute;n h&agrave;ng ở một c&ocirc;ng ty ph&aacute; sản. D&ugrave; vậy, &ocirc;ng chủ vẫn y&ecirc;u cầu  t&ocirc;i t&igrave;m c&aacute;ch để đạt được mục ti&ecirc;u doanh thu v&agrave; t&ocirc;i biết đ&atilde; đến l&uacute;c m&igrave;nh  cần phải rời khỏi c&ocirc;ng ty. May mắn, t&ocirc;i đ&atilde; tiết kiệm đủ để c&oacute; thể lựa  chọn chuyển đổi sang một c&ocirc;ng việc mới v&agrave; một sự nghiệp mới.</p>
<p style="text-align: justify;">X&eacute;t về ảnh hưởng của tiền trong d&agrave;i hạn, những người đ&atilde; tiết kiệm nhiều  hơn 1% thu nhập c&oacute; nhiều lựa chọn hơn những người kh&ocirc;ng tiết kiệm hoặc  tiết kiệm &iacute;t hơn, v&agrave; t&ocirc;i thấy r&otilde; điều n&agrave;y khi gặp c&aacute;c kh&aacute;ch h&agrave;ng của  m&igrave;nh. D&ugrave; thay đổi sự nghiệp, nghỉ hưu sớm hay l&agrave;m một c&aacute;i g&igrave; đ&oacute; quan  trọng, những người đ&atilde; tiết kiệm sẽ dễ d&agrave;ng lựa chọn được c&aacute;ch sống m&agrave; họ  muốn.</p>
<p style="text-align: justify;">Ngược lại những người kh&ocirc;ng tiết kiệm thường phải tr&igrave; ho&atilde;n việc nghỉ  hưu v&agrave; phải điều chỉnh cuộc sống theo hướng khắc nghiệt hơn để c&oacute; thể  đạt được mục ti&ecirc;u tiết kiệm cho hưu tr&iacute;.</p>
<p style="text-align: justify;"><strong>2. Bắt đầu tiết kiệm v&agrave; <a href="http://baodautu.vn">đầu tư</a> sớm</strong></p>
<p style="text-align: justify;">Sau khi tiếp x&uacute;c với c&aacute;c kh&aacute;ch h&agrave;ng, t&ocirc;i đ&atilde; thấy r&otilde; những ảnh hưởng của  việc tiết kiệm sớm. Những người biết tiết kiệm v&agrave; đầu tư sớm thường tự  tin v&agrave; trưởng th&agrave;nh hơn.</p>
<p style="text-align: justify;">Khi t&ocirc;i l&agrave;m việc với những kh&aacute;ch h&agrave;ng mới ngo&agrave;i 30 tuổi m&agrave; đ&atilde; quản l&yacute;  được một danh mục đầu tư h&agrave;ng trăm ngh&igrave;n đ&ocirc;la, t&ocirc;i thấy họ lu&ocirc;n c&oacute; một  kế hoạch t&agrave;i ch&iacute;nh rất vững chắc. Ngược lại, những kh&aacute;ch h&agrave;ng U50 d&ugrave; đ&atilde;  tiết kiệm gấp đ&ocirc;i số tiền đ&oacute; lại thấy kế hoạch của họ kh&ocirc;ng chắc chắn.</p>
<p style="text-align: justify;"><strong>3. X&acirc;y dựng th&oacute;i quen tốt về tiền bạc với tư duy d&agrave;i hạn</strong></p>
<p style="text-align: justify;">T&ocirc;i bắt đầu kiếm được tiền bằng cắt cỏ từ hồi 10 tuổi. C&ocirc;ng việc ch&iacute;nh  của t&ocirc;i bắt đầu từ khi t&ocirc;i 14 tuổi. Khi học đại học, t&ocirc;i l&agrave;m việc để tự  trả hầu hết c&aacute;c chi ph&iacute; của m&igrave;nh. T&ocirc;i kiếm được những g&igrave; t&ocirc;i cần v&agrave; bỏ  ri&ecirc;ng ra một &iacute;t để tiết kiệm, t&ocirc;i kh&ocirc;ng bao giờ mắc nợ qu&aacute; nhiều.</p>
<p style="text-align: justify;">Tuy nhi&ecirc;n, ngay từ đầu, t&ocirc;i đ&atilde; kh&ocirc;ng c&oacute; kế hoạch về hưu tr&iacute; hoặc l&ecirc;n kế  hoạch cho những thay đổi lớn đ&atilde; xảy ra trong thời gian đ&oacute;: mua nh&agrave;, tự  l&agrave;m một kế hoạch t&agrave;i ch&iacute;nh ri&ecirc;ng hoặc c&oacute; con. V&igrave; thế, t&ocirc;i kh&aacute; l&uacute;ng t&uacute;ng  trước những điều n&agrave;y.</p>
<p style="text-align: justify;">Nếu trước đ&acirc;y, t&ocirc;i gặp một người lập kế hoạch t&agrave;i ch&iacute;nh, chắc chắn t&ocirc;i  sẽ tiết kiệm nhiều hơn một ch&uacute;t ngay từ sớm, điều đ&oacute; c&oacute; nghĩa l&agrave; b&acirc;y giờ  t&ocirc;i sẽ c&oacute; d&ograve;ng tiền lớn hơn v&agrave; mắc nợ &iacute;t hơn.</p>            <style>
            .signature {
                text-align: right;
                font-weight: bold;
            }
            </style>
            <div class="signature">
                Hoàng Anh (VnExpress)            </div>
          </div>
                    <!--Doc nhieu-->
          <div  class="most-detail">
            <div class="most-catepage">Tin liên quan</div>
            <ul>
                                  <li>
                    <h3><a href="http://baodautu.vn/nhung-thoi-quen-tieu-tien-sai-lam-can-tu-bo-ngay-d39702.html">Những thói quen tiêu tiền sai lầm cần từ bỏ ngay</a></h3>
                  </li>
                                  <li>
                    <h3><a href="http://infomoney.vn/8x-chi-20-ty-dong-mo-cong-ty-sau-gan-2-nam-ban-lai-cho-novaland-bo-tui-gan-2000-ty-dong-d62329.html">8X chi 20 tỷ đồng mở công ty, sau gần 2 năm bán lại cho Novaland "bỏ túi" gần 2.000 tỷ đồng</a></h3>
                  </li>
                            </ul>
          </div>
          <!--/Doc nhieu-->
          <div class="tagscms">
            <ul>
              <li><span>Từ khóa:</span></li>
                  <ul class="ullinksmall">
                    					   <li><a href='/tag/tieu-tien/'>tiêu tiền</a></li>
										   <li><a href='/tag/tieu-tien-thong-minh/'> tiêu tiền thông minh</a></li>
										   <li><a href='/tag/chuyen-gia-tai-chinh/'> chuyên gia tài chính</a></li>
					                  </ul>
            </ul>
          </div>
        </div>
      </div>
      <div class="clearfix"></div>
      <!--Tin lien quan--> <!--relate-news--> <!--/Tin lien quan--> <!--Comment-->
      <style>
    #pagy {
            margin: 10px 0 0 0;
        }
        .pagy {
            float: right;
            height: 20px;
            padding: 0;
            margin-bottom: 10px;
        }
    .pagy .active {
        color: red;
    }
    .pagy ul li a {
        text-decoration: none;
        width: 20px;
        height: 18px;
        line-height: 18px;
        text-align: center;
        font-weight: bold;
        padding: 0px;
        display: block;
        }
    #dialog_comment {
        position: fixed;
        top: 0;
        left: 0;
        right: 0;
        bottom: 0;
        background: rgba(0,0,0,0.4);
        z-index: 9999999;
    }
    #dialog_comment > div {
        width: 400px;
        position: fixed;
        top: 40%;
        left: 50%;
        margin: 0 0 0 -200px;
        background: #fff;
        overflow: hidden;
        box-shadow: 2px 2px 4px 0px rgba(0,0,0,0.4);
    }
    @media screen and (max-width: 479px) and (min-width: 280px){
        #dialog_comment > div {
            width: 260px;
            left: 70%;
        }
    }
    #dialog_comment .header {
        font-size: 1.3em;
        color: #333;
        line-height: 1.4;
        font-family: 'Roboto Condensed', sans-serif;
        text-transform: uppercase;
        padding: 6px 15px;
        background: #39C;
        color: #fff;
    }
    #dialog_comment .content {
        /* width: 100%; */
        padding: 20px 15px;
        font-size: 1.1em;
        line-height: 1.4;
    }
    #dialog_comment .content form label {
        text-transform: none;
        color: #555;
        font-size: 1em;
        padding: 5px 0;
        border-radius: 5px;
    }
    #dialog_comment .content label {
        display: block;
        color: #888;
        text-transform: uppercase;
        font-weight: bold;
        font-size: 11px;
    }
    #dialog_comment .content input[type="text"] {
        width: 95%;
        padding: 10px;
        border: 1px solid #ccc;
        border-radius: 3px;
        font-family: Arial, Helvetica, sans-serif;
    }
    #dialog_comment .action {
        text-align: center;
        padding: 5px 0;
        background: #eee;
    }
    #dialog_comment .action button {
        border: 1px solid #ccc;
        background: #fff;
        border-radius: 5px;
        padding: 5px 10px;
        box-shadow: 2px 1px 0 #ddd;
        cursor: pointer;
        margin: 0 10px;
    }
    .more_cm {
         text-align: center !important;
         border: none !important;
         background: white !important;
         margin-top: 0px !important;
         cursor: pointer !important;
         margin-bottom: -18px !important;
    }
    
    .input_cm {
        display: none;
    }
    .cm_news {
        cursor: pointer;
    }
    .txt_text {
        border: 1px solid #e2e2e2 !important;
        width: 53%;
        padding: 1%;
        font-size: 14px;
        border-radius: 3px;
        float: left;
        margin-top: 10px;
        clear: both;
    }
    .box_comment input:focus, .box_comment textarea:focus, .box_comment select:focus {
        border-color: rgba(82,168,236,0.8);
        outline: 0;
        outline: thin dotted \9;
        -webkit-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        -moz-box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
        box-shadow: inset 0 1px 1px rgba(0,0,0,.075),0 0 8px rgba(82,168,236,.6);
    }
</style>

<script>
    function _showPopup(header, content, action,callback,mess,parent_id) {
        var temp = '<div id="dialog_comment"><div style="margin-top: -100px;"><div class="header">'+header+'</div>' +
                    '<div class="content">'+content+'</div>' +
                    '<div class="action">' + action + '</div></div></div>';
        $(".box_comment").append(temp);
        
        $('.btnCancel').on("click", function () {
            $('#dialog_comment').remove();
        });
        if(typeof callback !== 'undefined') {
            callback(mess,parent_id);
        }

        
    }
        
    
    
</script>
<div class="box_comment">
    <div class="cm_pa">
    	<div class="show_cm cm_news">
    		Bình luận của bài viết...
    	</div>
    	<div class="input_cm pkg">
    		<textarea class="txt_cm comment_content" placeholder="Hãy sử dụng tiếng Việt có dấu, tối thiểu 20 ký tự và tối đa 500 ký tự." rows="5"></textarea>
    		<input class="txt_text comment_name" type="text" name="comment_name" placeholder="Tên của bạn" />
            <input class="txt_text comment_email" type="text" name="comment_email" placeholder="Email của bạn" />
            <div class="fr">
    			<input type="submit" class="btn_sendcm" data="0" value="Gửi bình luận"/>
    		</div>
    	</div>
    </div>
    
    <script>
        $(".show_cm").click(function(){
            $(this).hide();
            $(this).parent(".cm_pa").children(".input_cm").show();
        });
        

    </script>
    
    
        
    
    
    <div id="check-content">
        <div id="pagy" class="pagy pager red">
            <ul style="width: 66px;">
                            </ul>
            <div></div>
        </div>
        <div class="clear"></div>
    </div>
    
</div>

<script>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</script>
      <!--relate-news--> <!--/Comment-->
      <div class="clearfix"></div>
      <div class="line2"></div>
      <div class="nb-catepage">
        <div class="most-catepage">Tin liên quan</div>
        <ul>
                  <li> <a href="http://infomoney.vn/soi-gia-nganh-tai-chinh-uoc-duoc-biet-som-3-dieu-nay-ngay-tu-khi-con-tre-d62399.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/chicong/2017/04/24/3-dieu-uoc-duoc-biet-som-hon-ngay-tu-khi-con-tre-cua-mot-chuyen-gia-tai-chinh1493041090.jpg" border="0"></a>
            <h3><a href="http://infomoney.vn/soi-gia-nganh-tai-chinh-uoc-duoc-biet-som-3-dieu-nay-ngay-tu-khi-con-tre-d62399.html">"Sói già" ngành tài chính ước được biết sớm 3 điều này ngay từ khi còn trẻ</a></h3>
          </li>
                  <li> <a href="http://infomoney.vn/nhung-y-tuong-kiem-tien-dip-nghi-le-304--15-d62404.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/thutrang/2017/04/25/nhung-y-tuong-kiem-tien-dip-nghi-le-304--151493055691.jpg" border="0"></a>
            <h3><a href="http://infomoney.vn/nhung-y-tuong-kiem-tien-dip-nghi-le-304--15-d62404.html">Những ý tưởng kiếm tiền dịp nghỉ lễ 30/4 – 1/5</a></h3>
          </li>
                  <li> <a href="http://infomoney.vn/8x-chi-20-ty-dong-mo-cong-ty-sau-gan-2-nam-ban-lai-cho-novaland-bo-tui-gan-2000-ty-dong-d62329.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/chicong/2017/04/23/8x-bo-20-ty-dong-mo-cong-ty-sau-2-nam-ban-lai-cho-novaland-bo-tui-gan-2000-ty-dong1492949786.jpg" border="0"></a>
            <h3><a href="http://infomoney.vn/8x-chi-20-ty-dong-mo-cong-ty-sau-gan-2-nam-ban-lai-cho-novaland-bo-tui-gan-2000-ty-dong-d62329.html">8X chi 20 tỷ đồng mở công ty, sau gần 2 năm bán lại cho Novaland "bỏ túi" gần 2.000 tỷ đồng</a></h3>
          </li>
                  <li> <a href="http://infomoney.vn/ma-tran-lai-suat-uu-dai-vay-mua-o-to-d62347.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/thuylien/2017/04/24/ma-tran-lai-suat-uu-dai-vay-mua-o-to1492998591.png" border="0"></a>
            <h3><a href="http://infomoney.vn/ma-tran-lai-suat-uu-dai-vay-mua-o-to-d62347.html">Ma trận lãi suất ưu đãi vay mua ô tô</a></h3>
          </li>
                  <li> <a href="http://infomoney.vn/thi-truong-dien-lanh-lai-nong-ngay-dau-he-nen-mua-san-pham-nao-d62321.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/chicong/2017/04/23/den-he-thi-truong-dien-lanh-lai-nong1492923537.jpg" border="0"></a>
            <h3><a href="http://infomoney.vn/thi-truong-dien-lanh-lai-nong-ngay-dau-he-nen-mua-san-pham-nao-d62321.html">Thị trường điện lạnh lại "nóng" ngay đầu hè, nên mua sản phẩm nào?</a></h3>
          </li>
                  <li> <a href="http://infomoney.vn/5-mau-tu-lanh-so-huu-cong-nghe-inverter-gia-re-dang-mua-nhat-hien-nay-d62300.html"><img src="http://media.baodautu.vn/thumb_x259x197/Images/chicong/2017/04/22/5-mau-tu-lanh-so-huu-cong-nghe-inverter-gia-re-dang-mua-nhat-hien-nay1492833820.jpg" border="0"></a>
            <h3><a href="http://infomoney.vn/5-mau-tu-lanh-so-huu-cong-nghe-inverter-gia-re-dang-mua-nhat-hien-nay-d62300.html">5 mẫu tủ lạnh sở hữu công nghệ Inverter giá rẻ đáng mua nhất hiện nay</a></h3>
          </li>
                </ul>
      </div>
      <!--nb-catepage--> 
      
    </div>
    <!--col1-row2-->
    <div class="col2-row2">
    <div class="most most-margin30">
        <div class="head_logo"><a href="http://baodautu.vn"><img src="http://infomoney.vn/templates/themes/images/logobdt.png"/></a></div>
<div class="content-most">
  <ul class="list-most intro-company">
            <li> <a href="http://baodautu.vn/cac-nha-dau-tu-thien-than-bat-tay-ho-tro-start-up-d62331.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/tuyetanh/2017/04/23/cac-nha-dau-tu-thien-than-bat-tay-ho-tro-start-up1492966960.jpg" border="0"/></a>
          <h3><a href="http://baodautu.vn/cac-nha-dau-tu-thien-than-bat-tay-ho-tro-start-up-d62331.html">Các nhà đầu tư thiên thần bắt tay hỗ trợ start-up</a></h3>
        </li>
            <li> <a href="http://baodautu.vn/startup-viet-huy-dong-duoc-205-trieu-usd-trong-nam-2016-d62293.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/chicong/2017/04/22/startup-viet-huy-dong-duoc-205-trieu-usd-trong-nam-20161492829376.jpg" border="0"/></a>
          <h3><a href="http://baodautu.vn/startup-viet-huy-dong-duoc-205-trieu-usd-trong-nam-2016-d62293.html">Startup Việt huy động được 205 triệu USD trong năm 2016</a></h3>
        </li>
            <li> <a href="http://baodautu.vn/hang-ba-tri-ceo-cong-ty-co-phan-cong-nghe-go-ixe-canh-tay-phai-cua-taxi-truyen-thong-d62108.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/manhcuong/2017/04/19/hang-ba-tri-ceo-cong-ty-co-phan-cong-nghe-go-ixe-canh-tay-phai-cua-taxi-truyen-thong1492536963.jpg" border="0"/></a>
          <h3><a href="http://baodautu.vn/hang-ba-tri-ceo-cong-ty-co-phan-cong-nghe-go-ixe-canh-tay-phai-cua-taxi-truyen-thong-d62108.html">Hàng Bá Trí, CEO Công ty cổ phần Công nghệ Go-ixe: “Cánh tay phải” của taxi truyền thống</a></h3>
        </li>
      </ul>
</div>        <!--content-most--> 
      </div>
      <div class="most most-margin30 " id="docnhieu">
        <div class="topmost">INFOMONEY NỔI BẬT<span class="caret-most"></span></div>
<div class="content-most">
  <ul class="list-most boxread">
        <li>
      <div class="num1"> 1.</div>
      <div class="tit-most"><a href="http://baodautu.vn/my---fed-va-fdi-vao-viet-nam-d62334.html">Mỹ - Fed và FDI vào Việt Nam</a></div>
    </li>
        <li>
      <div class="num1"> 2.</div>
      <div class="tit-most"><a href="http://baodautu.vn/phat-trien-nhiet-dien-than-chon-cong-nghe-va-chu-dau-tu-sach-d62336.html">Phát triển nhiệt điện than: Chọn công nghệ và chủ đầu tư sạch</a></div>
    </li>
        <li>
      <div class="num1"> 3.</div>
      <div class="tit-most"><a href="http://baodautu.vn/dung-quat-nghi-son-boi-roi-voi-euro-4-d62344.html">Dung Quất, Nghi Sơn bối rối với Euro 4</a></div>
    </li>
        <li>
      <div class="num1"> 4.</div>
      <div class="tit-most"><a href="http://baodautu.vn/quang-binh-hungary-cam-ket-ung-ho-kinh-phi-giai-doan-2-cua-du-an-cap-nuoc-sinh-hoat-huyen-quang-trach-d62406.html">Quảng Bình: Hungary cam kết ủng hộ kinh phí giai đoạn 2 của Dự án cấp nước sinh hoạt huyện Quảng Trạch</a></div>
    </li>
        <li>
      <div class="num1"> 5.</div>
      <div class="tit-most"><a href="http://baodautu.vn/du-an-ty-usd-ngap-nghe-vao-long-an-d62335.html">Dự án tỷ USD “ngấp nghé” vào Long An</a></div>
    </li>
      </ul>
</div>        <!--content-most--> 
      </div>
      <div class="most most-margin30">
        <div class="head_logo"><a href="http://dautubds.baodautu.vn/"><img src="http://infomoney.vn/templates/themes/images/logo_bds.png"/></a></div>
<div class="content-most">
  <ul class="list-most intro-company">
            <li> <a href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-moi-nguy-tu-tranh-chap-khach-hang---chu-dau-tu-d60144.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/manhcuong/2017/03/12/thi-truong-bat-dong-san-moi-nguy-tu-tranh-chap-khach-hang---chu-dau-tu1489332529.jpg" border="0"/></a>
          <h3><a href="http://dautubds.baodautu.vn/thi-truong-bat-dong-san-moi-nguy-tu-tranh-chap-khach-hang---chu-dau-tu-d60144.html">Thị trường bất động sản: Mối nguy từ tranh chấp khách hàng - chủ đầu tư</a></h3>
        </li>
            <li> <a href="http://dautubds.baodautu.vn/long-trung-thanh-cua-moi-gioi-dia-oc-d59719.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/chicong/2017/03/04/long-trung-thanh-cua-moi-gioi-dia-oc1488607375.jpg" border="0"/></a>
          <h3><a href="http://dautubds.baodautu.vn/long-trung-thanh-cua-moi-gioi-dia-oc-d59719.html">Lòng trung thành của môi giới địa ốc</a></h3>
        </li>
            <li> <a href="http://dautubds.baodautu.vn/can-co-co-che-kiem-soat-viec-ban-giao-phi-bao-tri-nha-chung-cu-d59715.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/chicong/2017/03/04/can-co-co-che-kiem-soat-viec-ban-giao-phi-bao-tri-nha-chung-cu1488604751.jpg" border="0"/></a>
          <h3><a href="http://dautubds.baodautu.vn/can-co-co-che-kiem-soat-viec-ban-giao-phi-bao-tri-nha-chung-cu-d59715.html">Cần có cơ chế kiểm soát việc bàn giao phí bảo trì nhà chung cư</a></h3>
        </li>
            <li> <a href="http://dautubds.baodautu.vn/nhung-truong-hop-nao-duoc-mien-thue-dat-nong-nghiep-d59695.html"><img src="http://media.baodautu.vn/thumb_x120x80/Images/nguyenkythanh/2017/03/03/nhung-truong-hop-nao-mien-thue-dat-nong-nghiep1488556038.jpg" border="0"/></a>
          <h3><a href="http://dautubds.baodautu.vn/nhung-truong-hop-nao-duoc-mien-thue-dat-nong-nghiep-d59695.html">Những trường hợp nào được miễn thuế đất nông nghiệp?</a></h3>
        </li>
      </ul>
</div>      </div>
      
      <div class="most most-margin30">
        <style>
.icon {
    display: inline-block;
    vertical-align: middle;
}
.infocenter {
    background: #fff;
    border: solid 1px #d0d4d7;
    padding: 10px;
    width:276px;
    height:45px;
}
.infocenter ul {
    margin: 0;
    padding: 0;
    border: 0;
    outline: 0;
    font-size: 100%;
    vertical-align: baseline;
    background: transparent;
}
.infocenter li {
    float: left;
    width: 130px;
    margin-right: 14px;
    font-size: 14px;
    border-bottom: solid 1px #efefef;
    padding-bottom: 5px;
    margin-bottom: 5px;
}
.infocenter a:link, .infocenter a:visited {
    color: #666;
    text-decoration: none;
}
.cinema {
    width: 16px;
    height: 16px;
    background-position: -43px -19px;
}
.infocenter li.even {
    margin-right: 0;
}
.infocenter li.lastline {
    margin-bottom: 0;
    padding-bottom: 0;
    border: none;
}
.sprite {
    background-image: url(http://infomoney.vn/templates/themes/images/sprites.png);
}
.exchange {
    width: 16px;
    height: 16px;
    background-position: -132px -19px;
		z-index: 2000;
}
.gold {
    width: 16px;
    height: 16px;
    background-position: -60px -19px;
}
.stock {
    width: 16px;
    height: 16px;
    background-position: -95px -19px;
	z-index: 2000;
}
.lottery {
    width: 16px;
    height: 16px;
    background-position: -77px -19px;
}
.weather {
    width: 16px;
    height: 16px;
    background-position: -113px -19px;
	z-index: 2000;
}
.lichth {
    width: 16px;
    height: 16px;
    background-position: -21px -19px;
	z-index: 2000;
}
    .dialog_boxthongtin {
		scroll;
        outline: 0px;
        z-index: 2000;
        max-height:70%;
        width: 50%;
        top: 70px;
        left: 25%;
        display: none;
        
        background: #fff;
        padding: 15px;
        border: solid 2px #0099cb;
        -moz-box-shadow: 0 0 5px #666;
        -webkit-box-shadow: 0 0 5px #666;
        -khtml-box-shadow: 0 0 5px #666;
        box-shadow: 0 0 5px #666;
        background: #fff;
        text-align: left;
        position: fixed;
        overflow: hidden;
    }
    .dialog-close {
        display: block;
        background: url(http://infomoney.vn/templates/themes/images/close.png);
        width: 30px;
        height: 30px;
        text-indent: -2000em;
        position: absolute;
        top: 5px;
        right: 5px;
    }
    .dialog-buttonpane {
        border-top: solid 2px #0099cb;
        padding-top: 10px;
    }
    .ui-button {
        border: solid 1px #ddd;
        font-size: 1.2em;
        font-weight: bold;
        padding: 7px 12px;
        box-shadow: 0 1px 2px #ddd;
        background: -webkit-linear-gradient(bottom,#eee,#fff);
        background: -moz-linear-gradient(bottom,#eee,#fff);
        text-shadow: 0 1px #fff;
        cursor: pointer;
        color: #147;
    }
    .dialog_boxthongtin table {
        width: 100%;
    }
    .dialog_boxthongtin h3 {
        margin-bottom: 10px;
    }
    .dialog_boxthongtin table td, .dialog_boxthongtin table th, .dialog_boxthongtin table tr {
        border: #ccc solid 1px;
    }
.dialog_boxthongtin table th {
    background-color: #f68821;
    color: white;
        text-align: center;
}
</style>
<div class="box_utilities">
  <div class="head_utilities">Tiện ích</div>
  <ul class="list_utilities">
    <li><a class="tygia" href="javascript:void(0)"><img src="http://infomoney.vn/templates/themes/images/icon_tygia.png"/>
      <div>Tỷ giá</div>
      </a> </li>
    <li><a class="chuyendoi" href="javascript:void(0)"><img src="http://infomoney.vn/templates/themes/images/icon_chuyendoi.png"/>
      <div>Chuyển đổi ngoại tệ</div>
      </a> </li>
    <li><a class="laisuat" href="javascript:void(0)"><img src="http://infomoney.vn/templates/themes/images/icon_laisuat.png"/>
      <div>Lãi suất </div>
      </a> </li>
    <li><a class="giavang" href="javascript:void(0)"><img src="http://infomoney.vn/templates/themes/images/icon_giavang.png"/>
      <div>Giá vàng</div>
      </a> </li>
  </ul>
</div>

<div class="dialog_boxthongtin">
    <a href="#" class="dialog-close"><span class="ui-icon ui-icon-closethick">close</span></a>
    <div class="dialog_content"></div>
    <div class="dialog-buttonpane"><div class="dialog-buttonset">
    <button type="button" class="ui-button"><span class="ui-button-text">OK</span></button></div></div>
</div>

<script>
    $(".list_utilities li a").click(function(){
        var gt = $(this).attr('class');
        var link = "/?mod=home&act=tienich";
        $.ajax({
            type: "POST",
            url: link,
            data: {gt:gt},
            dataType: "html",
            success: function(msg){
                $(".dialog_content").empty();
                $(".dialog_boxthongtin").show();
                  $(".dialog_content").html('<div style="height:440px;overflow:auto; -webkit-overflow-scrolling:touch" >'+msg+'</div>');              
                  
            }
        });
        return false;
    });
    $(".dialog-close").click(function() {
        $(".dialog_boxthongtin").hide();
        return false;
    });
    $(".ui-button").click(function() {
        $(".dialog_boxthongtin").hide();
        return false;
    });
</script>
      </div>
    </div>
    <!--col2-row2-->
    <div class="clearfix"></div>
  </div>
  <!--row1-ctn--> </div>
<!--container-row2--> 

<!--container-row3--> <!--Tin video--> 

<!--slider2--> <!--/Tin video-->
		<div class="footer pkg">
  <div class="footer_top pkg">
    <div class="grid1060">
      <div class="footer_top_left fl">
        <p class="font_segob f14">Báo Đầu tư điện tử, thuộc nhóm báo của Báo Đầu tư</p>
        <p class="font_segob f14">Cơ quan của Bộ Kế hoạch và Đầu tư.</p>
        <p class="f14">Giấy phép số 87/GP do Bộ Thông tin và Truyền thông cấp ngày 8/4/2013</p>
        <p><span class=" f14"><strong>Tổng Biên Tập:</strong></span> Lê Trọng Minh</p>
        <p><span class=" f14"><strong>Phó Tổng Biên tập phụ trách Đầu tư điện tử:</strong></span> Bùi Đức Hải </p>
        <p><span class=" f14"><strong>Tòa soạn:</strong></span> 47 Quán Thánh, Ba Đình, Hà Nội</p>
        <p><span class=" f14"><strong>ĐT:</strong></span> 043.845.0537     -    Fax: 043.823.5281</p>
        <p><span class=" f14"><strong>Email:</strong></span> <a href="mailto:baodautu.vn@vir.com.vn">baodautu.vn@vir.com.vn</a> -   Website: <a href="/">http://baodautu.vn</a></p>
      </div>
      <div class="footer_top_right fr align-right">
        <p class="font_segob "> © Báo Đầu tư giữ bản quyền nội dung trên website này</p>
        <p>Việc sử dụng nội dung đăng tải trên Báo Đầu tư điện tử - baodautu.vn </p>
        <p>phải có sự đồng ý bằng văn bản của Báo Đầu tư.</p>
        <div class="box_social pkg"> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_fb.png"> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_tw.png"> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_gle.png"> </a> <a href=""><img src="http://dautubds.baodautu.vn/templates/themes/images/icon_rss.png"> </a> </div>
      </div>
    </div>
  </div>
  <div class="footer_bottom pkg">
    <div class="grid1060">
      <div class="fl"><a href="/">Trang chủ</a> <a href="http://baodautu.vn/toa-soan">Tòa soạn</a> <a href="http://baodautu.vn/lien-he-quang-cao">Liên hệ quảng cáo</a> </div>
    </div>
  </div>
</div>
<!--menumobile-->
<div class="modal fade bs-menumoblie-modal-sm" tabindex="-1" role="dialog" aria-labelledby="mySmallModalLabel">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      </div>
      <div class="modal-body">
        <ul>
          <li ><i></i><a href="http://infomoney.vn/">Trang chủ</a></li>
                      <li><i></i><a href="http://infomoney.vn/money-news-c48/">Money News</a></li>
                      <li><i></i><a href="http://infomoney.vn/tai-chinh-tieu-dung-c49/">Tài chính tiêu dùng</a></li>
                      <li><i></i><a href="http://infomoney.vn/tieu-tien-thong-thai-c50/">Tiêu tiền thông thái</a></li>
                      <li><i></i><a href="http://infomoney.vn/chuyen-tien-bon-phuong-c51/">Chuyện tiền bốn phương</a></li>
                  </ul>
      </div>
      <div class="modal-footer"> </div>
    </div>
  </div>
</div>
<a href="#0" class="cd-top">Top</a> 
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

</body>
<!-- Mirrored from ndh.vn/ by HTTrack Website Copier/3.x [XR&CO'2014], Mon, 27 Feb 2017 07:59:10 GMT -->
</html>